Czy aby zainstalować nowszą wersję, trzeba odinstalować wcześniejszą?

Instalacja kolejnej wersji 2.x nie wymaga odinstalowywania wersji wcześniejszej. W trakcie instalacji jako domyślny folder docelowy brany jest folder z wersji poprzedniej.

Powrót do listy pytan
submenu images preloader submenu images preloader